<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-GB"> <!--<![endif]--><head><title>Guest post: Making Tax Digital | Business Cornwall</title><meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.businesscornwall.co.uk/xmlrpc.php" /><meta
property="og:image" content="https://www.businesscornwall.co.uk/wp-content/uploads/2018/11/Polly-Tregaskes.jpg" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Business Cornwall &raquo; Feed" href="https://www.businesscornwall.co.uk/feed/" /><link
rel="alternate" type="application/rss+xml" title="Business Cornwall &raquo; Comments Feed" href="https://www.businesscornwall.co.uk/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Business Cornwall &raquo; Guest post: Making Tax Digital Comments Feed" href="https://www.businesscornwall.co.uk/featured-posts/2018/11/guest-post-making-tax-digital/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.businesscornwall.co.uk\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='mp-theme-css'  href='https://www.businesscornwall.co.uk/wp-content/plugins/memberpress/css/ui/theme.css' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.businesscornwall.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link
rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.businesscornwall.co.uk/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link
rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.businesscornwall.co.uk/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' /><link
rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.businesscornwall.co.uk/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.businesscornwall.co.uk/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' /><link
rel='stylesheet' id='wptt_front-css'  href='https://www.businesscornwall.co.uk/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='https://www.businesscornwall.co.uk/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='https://www.businesscornwall.co.uk/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='tdb_front_style-css'  href='https://www.businesscornwall.co.uk/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://www.businesscornwall.co.uk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /><link
rel='stylesheet' id='afg_colorbox_css-css'  href='https://www.businesscornwall.co.uk/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/colorbox.css' type='text/css' media='all' /><link
rel='stylesheet' id='afg_css-css'  href='https://www.businesscornwall.co.uk/wp-content/plugins/awesome-flickr-gallery-plugin/afg.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/jquery.colorbox-min.js'></script> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/mycolorbox.js'></script> <link
rel='https://api.w.org/' href='https://www.businesscornwall.co.uk/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.businesscornwall.co.uk/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.businesscornwall.co.uk/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Creative approach to team building' href='https://www.businesscornwall.co.uk/news-by-industry/creative-industries-in-cornwall/2018/11/creative-approach-to-team-building/' /><link
rel='next' title='Flying the flag for Cornwall' href='https://www.businesscornwall.co.uk/news-by-industry/awards/2018/11/flying-the-flag-for-cornwall-2/' /><meta
name="generator" content="WordPress 4.9.8" /><link
rel='shortlink' href='https://wp.me/p8noFz-haJ' /><link
rel="alternate" type="application/json+oembed" href="https://www.businesscornwall.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.businesscornwall.co.uk%2Ffeatured-posts%2F2018%2F11%2Fguest-post-making-tax-digital%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.businesscornwall.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.businesscornwall.co.uk%2Ffeatured-posts%2F2018%2F11%2Fguest-post-making-tax-digital%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:1px}.g-2{margin:1px}.g-3{margin:1px}.g-4{margin:1px}.g-5{margin:1px}.g-6{margin:1px}.g-7{margin:1px}.g-8{margin:1px}.g-9{margin:1px}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type="text/css"></style><script src="https://www.google.com/recaptcha/api.js" async defer></script> <link
rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.businesscornwall.co.uk\/wp-admin\/","wpRestNonce":"bf08ec04ae","wpRestUrl":"https:\/\/www.businesscornwall.co.uk\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://www.businesscornwall.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link
rel="amphtml" href="https://www.businesscornwall.co.uk/featured-posts/2018/11/guest-post-making-tax-digital/amp/"><meta
name="generator" content="Powered by Slider Revolution 5.4.7.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta
property="og:type" content="article" /><meta
property="og:title" content="Guest post: Making Tax Digital" /><meta
property="og:url" content="https://www.businesscornwall.co.uk/featured-posts/2018/11/guest-post-making-tax-digital/" /><meta
property="og:description" content="RRL tax manager Polly Tregaskes explains what businesses need to know about the introduction of Making Tax Digital in April" /><meta
property="article:published_time" content="2018-11-13T14:47:21+00:00" /><meta
property="article:modified_time" content="2018-11-13T14:47:21+00:00" /><meta
property="og:site_name" content="Business Cornwall" /><meta
property="og:image" content="https://www.businesscornwall.co.uk/wp-content/uploads/2018/11/Polly-Tregaskes.jpg" /><meta
property="og:image:width" content="1000" /><meta
property="og:image:height" content="667" /><meta
property="og:locale" content="en_GB" /><meta
name="twitter:text:title" content="Guest post: Making Tax Digital" /><meta
name="twitter:image" content="https://www.businesscornwall.co.uk/wp-content/uploads/2018/11/Polly-Tregaskes.jpg?w=640" /><meta
name="twitter:card" content="summary_large_image" /> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.businesscornwall.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";var td_get_template_directory_uri="https:\/\/www.businesscornwall.co.uk\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.businesscornwall.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.businesscornwall.co.uk/category/featured-posts/","name":"Featured posts"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.businesscornwall.co.uk/featured-posts/2018/11/guest-post-making-tax-digital/","name":"Guest post: Making Tax Digital"}}]}</script><script type="text/javascript">function setREVStartSize(e){try{e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script> <style></style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style><meta
name="google-site-verification" content="moghLkufDidNSlnAP9cZC5rLLgJ9OYdDwyAUwJ-C8Kw" /></head><body
class="post-template-default single single-post postid-66013 single-format-standard guest-post-making-tax-digital global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe
src="//www.googletagmanager.com/ns.html?id=GTM-TLVR3S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLVR3S');</script> <div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
id="td-outer-wrap"><div
class="td-transition-content-and-menu td-mobile-nav-wrap"><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/BusinessCornwall/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/businesscornwall/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.linkedin.com/company/business-cornwall/" title="Linkedin">
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/biz_cornwall" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/BusinessCornwall" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-primary-container"><ul
id="menu-primary" class="td-mobile-main-menu"><li
id="menu-item-51461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-51461"><a
href="/">Home</a></li><li
id="menu-item-30195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30195"><a
href="https://www.businesscornwall.co.uk/subscribe/">Subscribe</a></li><li
id="menu-item-25827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25827"><a
href="https://www.businesscornwall.co.uk/events-networking-in-cornwall/cornwall-business-networking-calendar/">Events</a></li><li
id="menu-item-25829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25829"><a
href="https://www.businesscornwall.co.uk/category/featured-posts/">Featured</a></li><li
id="menu-item-25832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25832"><a
href="https://www.businesscornwall.co.uk/photos/">Pictures</a></li><li
id="menu-item-25833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25833"><a
href="https://www.businesscornwall.co.uk/advertisers/">Advertise</a></li><li
id="menu-item-57220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57220"><a
href="https://www.businesscornwall.co.uk/magazine/">Magazine</a></li><li
id="menu-item-51885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51885"><a
href="https://www.businesscornwall.co.uk/jobs/">Jobs</a></li><li
id="menu-item-25835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25835"><a
href="https://www.businesscornwall.co.uk/contact-us/">Contact</a></li></ul></div></div></div></div></div><div
class="td-transition-content-and-menu td-content-wrap"><div
class="td-header-wrap td-header-style-1"><div
class="td-header-top-menu-full"><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/BusinessCornwall/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/businesscornwall/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.linkedin.com/company/business-cornwall/" title="Linkedin">
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/biz_cornwall" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/BusinessCornwall" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full"><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
itemprop="url" href="https://www.businesscornwall.co.uk/"><img
src="https://www.businesscornwall.co.uk/wp-content/uploads/2016/04/new-logo.png" alt=""/></a><meta
itemprop="name" content="Business Cornwall"></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header "><div
class="g g-11"><div
class="g-single a-14"><div
class="g g-19"><div
class="g-single a-69"><a
class="gofollow" data-track="NjksMTksMSw2MA==" href=" http://www.lacunabusiness.com"><img
src="https://www.businesscornwall.co.uk/wp-content/uploads/2018/10/8W18545-Lacuna-web-banner-BC-2.png" /></a></div></div></div></div></div></div></div></div></div><div
class="td-header-menu-wrap-full"><div
class="td-header-menu-wrap td-header-gradient"><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
itemprop="url" href="https://www.businesscornwall.co.uk/"><img
src="https://www.businesscornwall.co.uk/wp-content/uploads/2016/04/new-logo.png" alt=""/></a><meta
itemprop="name" content="Business Cornwall"></div><div
class="menu-primary-container"><ul
id="menu-primary-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-51461"><a
href="/">Home</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30195"><a
href="https://www.businesscornwall.co.uk/subscribe/">Subscribe</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25827"><a
href="https://www.businesscornwall.co.uk/events-networking-in-cornwall/cornwall-business-networking-calendar/">Events</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25829"><a
href="https://www.businesscornwall.co.uk/category/featured-posts/">Featured</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25832"><a
href="https://www.businesscornwall.co.uk/photos/">Pictures</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25833"><a
href="https://www.businesscornwall.co.uk/advertisers/">Advertise</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57220"><a
href="https://www.businesscornwall.co.uk/magazine/">Magazine</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51885"><a
href="https://www.businesscornwall.co.uk/jobs/">Jobs</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25835"><a
href="https://www.businesscornwall.co.uk/contact-us/">Contact</a></li></ul></div></div><div
class="header-search-wrap"><div
class="td-search-btns-wrap">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.businesscornwall.co.uk/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-1 "><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.businesscornwall.co.uk/">Home</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="View all posts in Featured posts" class="entry-crumb" href="https://www.businesscornwall.co.uk/category/featured-posts/">Featured posts</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Guest post: Making Tax Digital</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-66013" class="post-66013 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-posts category-finance-and-investment-in-cornwall tag-making-tax-digital tag-rrl tag-tax" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="https://www.businesscornwall.co.uk/category/featured-posts/">Featured posts</a></li><li
class="entry-category"><a
href="https://www.businesscornwall.co.uk/category/news-by-industry/">News by type</a></li><li
class="entry-category"><a
href="https://www.businesscornwall.co.uk/category/news-by-industry/finance-and-investment-in-cornwall/">Finance</a></li></ul>
<header
class="td-post-title"><h1 class="entry-title">Guest post: Making Tax Digital</h1><p
class="td-post-sub-title">Polly Tregaskes is tax manager at RRL, a leading independent firm of chartered accountants and chartered tax advisers based in Cornwall. Here Polly explains what businesses need to know about the introduction of Making Tax Digital in April 2019</p><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">By</div> <a
href="https://www.businesscornwall.co.uk/author/nick/">Nick Eyriey</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2018-11-13T14:47:21+00:00" >November 13, 2018</time></span><div
class="td-post-comments"><a
href="https://www.businesscornwall.co.uk/featured-posts/2018/11/guest-post-making-tax-digital/#respond"><i
class="td-icon-comments"></i>0</a></div><div
class="td-post-views"><i
class="td-icon-views"></i><span
class="td-nr-views-66013">108</span></div></div></header></div><div
class="td-post-sharing-top"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.businesscornwall.co.uk%2Ffeatured-posts%2F2018%2F11%2Fguest-post-making-tax-digital%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guest+post%3A+Making+Tax+Digital&url=https%3A%2F%2Fwww.businesscornwall.co.uk%2Ffeatured-posts%2F2018%2F11%2Fguest-post-making-tax-digital%2F&via=Business+Cornwall"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.businesscornwall.co.uk/featured-posts/2018/11/guest-post-making-tax-digital/"><div
class="td-social-but-icon"><i
class="td-icon-googleplus"></i></div><div
class="td-social-but-text">Google+</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.businesscornwall.co.uk/featured-posts/2018/11/guest-post-making-tax-digital/&amp;media=https://www.businesscornwall.co.uk/wp-content/uploads/2018/11/Polly-Tregaskes.jpg&description=Guest+post%3A+Making+Tax+Digital"><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guest post: Making Tax Digital %0A%0A https://www.businesscornwall.co.uk/featured-posts/2018/11/guest-post-making-tax-digital/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content"><div
class="td-featured-image-rec"><div
class="td-post-featured-image"><a
href="https://www.businesscornwall.co.uk/wp-content/uploads/2018/11/Polly-Tregaskes.jpg" data-caption=""><img
width="696" height="464" class="entry-thumb td-modal-image" src="https://www.businesscornwall.co.uk/wp-content/uploads/2018/11/Polly-Tregaskes-696x464.jpg" srcset="https://www.businesscornwall.co.uk/wp-content/uploads/2018/11/Polly-Tregaskes-696x464.jpg 696w, https://www.businesscornwall.co.uk/wp-content/uploads/2018/11/Polly-Tregaskes-532x355.jpg 532w, https://www.businesscornwall.co.uk/wp-content/uploads/2018/11/Polly-Tregaskes-768x512.jpg 768w, https://www.businesscornwall.co.uk/wp-content/uploads/2018/11/Polly-Tregaskes-630x420.jpg 630w, https://www.businesscornwall.co.uk/wp-content/uploads/2018/11/Polly-Tregaskes.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Polly Tregaskes"/></a></div></div><p><strong>What is Making Tax Digital?</strong></p><p>From April 2019, businesses that are registered for VAT and have turnover above the VAT threshold of £85k will be required to keep digital accounting records and file VAT returns using Making Tax Digital compliant software. While this is still five months away, it is important to begin making any necessary changes to ensure that you are fully prepared by next April.</p><p>If your turnover is below the VAT threshold of £85k, then you will initially be exempt from Making Tax Digital reporting, even if you have chosen to register for VAT voluntarily. This exemption may be removed from 2020 or later, so it is still worth starting to prepare your business.</p><p><strong>Making Tax Digital</strong></p><p>Making Tax Digital (MTD) is the most fundamental change to the way the tax system works for at least 20 years.</p><p>The essential elements for businesses and landlords are:</p><ul><li><strong>Paper records will no longer be sufficient.</strong> It will become mandatory for almost all businesses and landlords (self-employed, partnerships and limited companies) to use software or a spreadsheet to keep accounting records. Paper accounting records will cease to meet the requirements of tax law</li><li><strong>Quarterly reporting. </strong>There will be a requirement to submit updates to HMRC each quarter, directly from accounting software, within one month of the end of each quarter</li></ul><p>The changes are so fundamental that it will be necessary to have a complete review of your current record keeping systems. You may also need to think about what you decide to do yourself and what you wish to outsource to an accountant.</p><p><strong>When does it start?</strong></p><p>If your business is registered for VAT and your turnover is above the £85k threshold for VAT registration, you will be required to keep digital accounting records and to file your VAT returns using <a
href="https://www.gov.uk/government/news/making-tax-digital-for-vat-pilot-open-for-business" target="_blank" rel="noopener">MTD compatible software</a> from April 2019. If you are already filing online VAT returns outside of the MTD pilots, this will no longer meet the requirements. Pilots of MTD for VAT started in April 2018 and have recently been <a
href="https://www.gov.uk/government/news/making-tax-digital-for-vat-pilot-open-for-business" target="_blank" rel="noopener">opened up for “businesses whose affairs are up to date and straightforward</a>”.</p><p><strong>Income Tax: The self-employed, partnerships, trusts and landlords who complete Self Assessment tax returns.</strong></p><p>MTD is expected to become mandatory for income tax reporting at some point in the future, but not before at least 2020. Pilots of MTD for income tax started on a small scale in April 2017 and will be rolled out to businesses who wish to participate in the coming months. Expect to hear more about MTD for income tax next year, depending on the success of the MTD for VAT rollout.</p><p><strong>Corporation Tax (limited companies)</strong></p><p>The timings of MTD for corporation tax have not yet been confirmed, but it will not become mandatory before April 2020 at the earliest.</p><p><strong>What are the exemptions?</strong></p><p>HMRC have announced that some taxpayers will initially be deferred from MTD for VAT for six months due to the complexity involved in their VAT returns. The following will only be required to submit via MTD from 1 October 2019 onwards:</p><ul><li>Trusts</li><li>&#8216;Not for profit’ organisations that are not set up as a company</li><li>VAT divisions and VAT groups</li><li>Public sector entities required to provide additional information on their VAT return (Government departments, NHS Trusts)</li><li>Local authorities</li><li>Public Listed companies</li><li>Traders based overseas</li><li>Traders required to make payments on account; and</li><li>Annual accounting scheme users.</li></ul><p>More information on deferrals is available on the <a
href="https://www.rrlcornwall.co.uk/promoted-to-front/making-tax-digital-for-vat-deferrals-for-some-charities-and-others-until-october-2019/" target="_blank" rel="noopener">RRL website</a>.</p><p>Whilst HMRC are keen to roll out MTD to as many businesses as possible, those who are unable to engage digitally for religious reasons or due to a factor such as age, disability or location (e.g. no availability of broadband) can apply for an exemption. These exemptions are the same as the current exemptions for VAT online filing. HMRC will not accept cost or a lack of willingness as a reason for not complying with MTD.</p><p>VAT registered businesses with turnover below the VAT threshold of £85k (ie businesses who have registered voluntarily) will initially be exempt from MTD VAT reporting, but this exemption may be removed from 2020 or later.</p><p>When MTD for income tax becomes mandatory, there will be an exemption for businesses and landlord with minimal turnover, though this level has not yet been announced.</p><p><strong>What do I need to do now?</strong></p><p>Hopefully, you have read this article and are now content that you are sufficiently prepared for Making Tax Digital. If not, then you urgently need to start thinking about your transition to MTD, so that you are ready for MTD reporting for VAT by Spring 2019. It would be wise if you also began to think about the transition for other taxes.</p><ul><li>If you currently use accounting software, it may need to be upgraded. If you are considering acquiring software or joining the pilot, you should discuss this with an accountant first</li><li>If you currently maintain records on a spreadsheet, you will need to acquire software which will allow returns to and updates to be made directly from the spreadsheets, or engage someone to do this on your behalf. RRL can offer advice and support on software packages that would be right for you and your business</li><li>You may need to consider the possibility of a digital exclusion exemption.</li><li>If you currently maintain records on paper, your processes will need to change. You will need to provide records promptly after each quarter-end and engage someone to do your bookkeeping and quarterly reporting or acquire and use appropriate software</li></ul><p><strong>How we can help</strong></p><p>RRL’s team of friendly experts can help with all aspects of Making Tax Digital. We pride ourselves on taking the time to understand our clients’ businesses fully and helping them to find the solution that best fits their needs and budget. We are also able to offer training to get businesses up and running with their software, in addition to providing ongoing client support.</p><p><strong>For more information, please visit <a
href="http://www.rrlcornwall.co.uk" target="_blank" rel="noopener">www.rrlcornwall.co.uk</a> or call 01872 276116/01736 339322</strong></p><div
class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5bebf1065ce66_rand td_block_template_1"><div
class="g g-9"><div
class="g-single a-54"><a
class="gofollow" data-track="NTQsOSwxLDYw" href="https://cornwallbusinessshow.co.uk/"><img
src="https://www.businesscornwall.co.uk/wp-content/uploads/2018/10/CBS19-banner.jpg" /></a></div></div></div></div><footer><div
class="td-post-source-tags"><ul
class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a
href="https://www.businesscornwall.co.uk/tag/making-tax-digital/">making tax digital</a></li><li><a
href="https://www.businesscornwall.co.uk/tag/rrl/">rrl</a></li><li><a
href="https://www.businesscornwall.co.uk/tag/tax/">tax</a></li></ul></div><div
class="td-post-sharing-bottom"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.businesscornwall.co.uk/featured-posts/2018/11/guest-post-making-tax-digital/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.businesscornwall.co.uk%2Ffeatured-posts%2F2018%2F11%2Fguest-post-making-tax-digital%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guest+post%3A+Making+Tax+Digital&url=https%3A%2F%2Fwww.businesscornwall.co.uk%2Ffeatured-posts%2F2018%2F11%2Fguest-post-making-tax-digital%2F&via=Business+Cornwall"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.businesscornwall.co.uk/featured-posts/2018/11/guest-post-making-tax-digital/"><div
class="td-social-but-icon"><i
class="td-icon-googleplus"></i></div><div
class="td-social-but-text">Google+</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.businesscornwall.co.uk/featured-posts/2018/11/guest-post-making-tax-digital/&amp;media=https://www.businesscornwall.co.uk/wp-content/uploads/2018/11/Polly-Tregaskes.jpg&description=Guest+post%3A+Making+Tax+Digital"><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guest post: Making Tax Digital %0A%0A https://www.businesscornwall.co.uk/featured-posts/2018/11/guest-post-making-tax-digital/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Previous article</span><a
href="https://www.businesscornwall.co.uk/news-by-industry/creative-industries-in-cornwall/2018/11/creative-approach-to-team-building/">Creative approach to team building</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Next article</span><a
href="https://www.businesscornwall.co.uk/news-by-industry/awards/2018/11/flying-the-flag-for-cornwall-2/">Flying the flag for Cornwall</a></div></div></div><div
class="author-box-wrap"><a
href="https://www.businesscornwall.co.uk/author/nick/"><img
alt='' src='https://secure.gravatar.com/avatar/aa32ee18e400ac7096db147b26bdb7f3?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aa32ee18e400ac7096db147b26bdb7f3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div
class="desc"><div
class="td-author-name vcard author"><span
class="fn"><a
href="https://www.businesscornwall.co.uk/author/nick/">Nick Eyriey</a></span></div><div
class="td-author-url"><a
href="http://www.businesscornwall.co.uk">http://www.businesscornwall.co.uk</a></div><div
class="td-author-description">Editorial director Nick Eyriey is an experienced and respected journalist having spent some 20 years in the local and national press working with newspapers such as The Yorkshire Post, Today, The Sun, and the Mail on Sunday.</div><div
class="td-author-social"></div><div
class="clearfix"></div></div></div>	        <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Nick Eyriey"></span><meta
itemprop="datePublished" content="2018-11-13T14:47:21+00:00"><meta
itemprop="dateModified" content="2018-11-13T14:47:21+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.businesscornwall.co.uk/featured-posts/2018/11/guest-post-making-tax-digital/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.businesscornwall.co.uk/wp-content/uploads/2016/04/new-logo.png"></span><meta
itemprop="name" content="Business Cornwall"></span><meta
itemprop="headline " content="Guest post: Making Tax Digital"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.businesscornwall.co.uk/wp-content/uploads/2018/11/Polly-Tregaskes.jpg"><meta
itemprop="width" content="1000"><meta
itemprop="height" content="667"></span>        </footer></article><div
class="td_block_wrap td_block_related_posts td_uid_3_5bebf10662c5e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bebf10662c5e" ><script>var block_td_uid_3_5bebf10662c5e=new tdBlock();block_td_uid_3_5bebf10662c5e.id="td_uid_3_5bebf10662c5e";block_td_uid_3_5bebf10662c5e.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5bebf10662c5e_rand","td_column_number":3,"live_filter_cur_post_id":66013,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bebf10662c5e_rand","tdc_css_class_style":"td_uid_3_5bebf10662c5e_rand_style"}';block_td_uid_3_5bebf10662c5e.td_column_number="3";block_td_uid_3_5bebf10662c5e.block_type="td_block_related_posts";block_td_uid_3_5bebf10662c5e.post_count="3";block_td_uid_3_5bebf10662c5e.found_posts="66";block_td_uid_3_5bebf10662c5e.header_color="";block_td_uid_3_5bebf10662c5e.ajax_pagination_infinite_stop="";block_td_uid_3_5bebf10662c5e.max_num_pages="22";tdBlocksArray.push(block_td_uid_3_5bebf10662c5e);</script><h4 class="td-related-title td-block-title"><a
id="td_uid_4_5bebf106658f6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5bebf10662c5e" href="#">RELATED ARTICLES</a><a
id="td_uid_5_5bebf1066594f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5bebf10662c5e" href="#">MORE FROM AUTHOR</a></h4><div
id=td_uid_3_5bebf10662c5e class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.businesscornwall.co.uk/news-by-industry/awards/2018/10/apprenticeship-awards-winners/" rel="bookmark" class="td-image-wrap" title="Apprenticeship Awards winners"><img
width="218" height="150" class="entry-thumb" src="https://www.businesscornwall.co.uk/wp-content/uploads/2018/10/rrl-apprenticeship-218x150.jpg" srcset="https://www.businesscornwall.co.uk/wp-content/uploads/2018/10/rrl-apprenticeship-218x150.jpg 218w, https://www.businesscornwall.co.uk/wp-content/uploads/2018/10/rrl-apprenticeship-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apprenticeship Awards winners"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.businesscornwall.co.uk/news-by-industry/awards/2018/10/apprenticeship-awards-winners/" rel="bookmark" title="Apprenticeship Awards winners">Apprenticeship Awards winners</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.businesscornwall.co.uk/news-by-industry/appointments/2018/10/new-apprentices-at-rrl/" rel="bookmark" class="td-image-wrap" title="New apprentices at RRL"><img
width="218" height="150" class="entry-thumb" src="https://www.businesscornwall.co.uk/wp-content/uploads/2018/10/rrl-218x150.png" srcset="https://www.businesscornwall.co.uk/wp-content/uploads/2018/10/rrl-218x150.png 218w, https://www.businesscornwall.co.uk/wp-content/uploads/2018/10/rrl-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New apprentices at RRL"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.businesscornwall.co.uk/news-by-industry/appointments/2018/10/new-apprentices-at-rrl/" rel="bookmark" title="New apprentices at RRL">New apprentices at RRL</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.businesscornwall.co.uk/featured-posts/2018/09/working-side-by-side-with-cornish-business/" rel="bookmark" class="td-image-wrap" title="Working side by side with Cornish business"><img
width="218" height="150" class="entry-thumb" src="https://www.businesscornwall.co.uk/wp-content/uploads/2018/09/rrl-218x150.jpg" srcset="https://www.businesscornwall.co.uk/wp-content/uploads/2018/09/rrl-218x150.jpg 218w, https://www.businesscornwall.co.uk/wp-content/uploads/2018/09/rrl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Working side by side with Cornish business"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.businesscornwall.co.uk/featured-posts/2018/09/working-side-by-side-with-cornish-business/" rel="bookmark" title="Working side by side with Cornish business">Working side by side with Cornish business</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bebf10662c5e" data-td_block_id="td_uid_3_5bebf10662c5e"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bebf10662c5e" data-td_block_id="td_uid_3_5bebf10662c5e"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/featured-posts/2018/11/guest-post-making-tax-digital/#respond" style="display:none;">Cancel reply</a></small></h3><form
action="https://www.businesscornwall.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<input
type="hidden" autocomplete="off" autocorrect="off" name="XB-QLg-e-W-P-tgd-pKD" value="" /><div
class="clearfix"></div><div
class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div
class="td-warning-comment">Please enter your comment!</div></div><div
class="comment-form-input-wrap td-form-author">
<input
class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div
class="td-warning-author">Please enter your name here</div></div><div
class="comment-form-input-wrap td-form-email">
<input
class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div
class="td-warning-email-error">You have entered an incorrect email address!</div><div
class="td-warning-email">Please enter your email address here</div></div><div
class="comment-form-input-wrap td-form-url">
<input
class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p
class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><div
class="g-recaptcha" data-sitekey="6LcW4hITAAAAAE4qork9n75U1feG0KRAhLEV7GYg" data-theme="light"></div><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input
type='hidden' name='comment_post_ID' value='66013' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5bebf1066bb2c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bebf1066bb2c" ><style>.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td_module_wrap:hover .entry-title a,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-pulldown-filter-link:hover,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-subcat-item a:hover,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td_quote_on_blocks,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-instagram-user
a{color:#B53531}.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-next-prev-wrap a:hover,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-load-more-wrap a:hover{background-color:#B53531;border-color:#B53531}.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .block-title > *,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-read-more a,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-weather-information:before,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-weather-week:before,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-subcat-dropdown:hover .td-subcat-more,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .td_uid_6_5bebf1066bb2c_rand .td-post-category,
.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .td-post-category:hover{background-color:#B53531}.td-theme-wrap .td-footer-wrapper .td_uid_6_5bebf1066bb2c_rand .block-title>*{padding:6px
7px 5px;line-height:1}.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .block-title{border-color:#B53531}.td-theme-wrap .td_uid_6_5bebf1066bb2c_rand .block-title>*{color:#FFF}</style><div
class="td-block-title-wrap"><h4 class="block-title td-block-title"><span
class="td-pulldown-size">DAILY DIGEST</span></h4></div><div
class="td_mod_wrap td-fix-index"></div></div><aside
class="td_block_template_1 widget widget_text"><div
class="textwidget">Enter your email address to signup for our email news service<br
/> <script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form
id="mc4wp-form-1" class="mc4wp-form mc4wp-form-52278" method="post" data-id="52278" data-name="" ><input
type="hidden" autocomplete="off" autocorrect="off" name="XB-QLg-e-W-P-tgd-pKD" value="" /><div
class="mc4wp-form-fields"><p>
<input
style="width: 70%;" type="email" name="EMAIL" placeholder="Your email address" required />
<input
style="width: 20%;" type="submit" value="Sign up" /></p></div><label
style="display: none !important;">Leave this field empty if you're human: <input
type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input
type="hidden" name="_mc4wp_timestamp" value="1542189318" /><input
type="hidden" name="_mc4wp_form_id" value="52278" /><input
type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div
class="mc4wp-response"></div></form></div>
</aside><div
class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_7_5bebf1066d3fa_rand td_block_template_1"><div
class="g g-2"><div
class="g-single a-68"><a
class="gofollow" data-track="NjgsMiwxLDYw" href=http://www.sfbcornwall.co.uk/"><img
src="https://www.businesscornwall.co.uk/wp-content/uploads/2018/10/SFBC-BusinessCornwall-WebReview.gif" /></a></div></div></div><div
class="td_block_wrap td_block_7 td_block_widget td_uid_8_5bebf1066f0c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5bebf1066f0c9" ><style>.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td_module_wrap:hover .entry-title a,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-pulldown-filter-link:hover,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-subcat-item a:hover,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td_quote_on_blocks,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-instagram-user
a{color:#B53531}.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-next-prev-wrap a:hover,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-load-more-wrap a:hover{background-color:#B53531;border-color:#B53531}.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .block-title > *,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-read-more a,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-weather-information:before,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-weather-week:before,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-subcat-dropdown:hover .td-subcat-more,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .td_uid_8_5bebf1066f0c9_rand .td-post-category,
.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .td-post-category:hover{background-color:#B53531}.td-theme-wrap .td-footer-wrapper .td_uid_8_5bebf1066f0c9_rand .block-title>*{padding:6px
7px 5px;line-height:1}.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .block-title{border-color:#B53531}.td-theme-wrap .td_uid_8_5bebf1066f0c9_rand .block-title>*{color:#FFF}</style><script>var block_td_uid_8_5bebf1066f0c9=new tdBlock();block_td_uid_8_5bebf1066f0c9.id="td_uid_8_5bebf1066f0c9";block_td_uid_8_5bebf1066f0c9.atts='{"sort":"popular","custom_title":"MOST POPULAR","limit":"4","header_color":"#B53531","ajax_pagination":"load_more","custom_url":"","header_text_color":"#FFFFFF","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5bebf1066f0c9_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5bebf1066f0c9_rand","tdc_css_class_style":"td_uid_8_5bebf1066f0c9_rand_style"}';block_td_uid_8_5bebf1066f0c9.td_column_number="1";block_td_uid_8_5bebf1066f0c9.block_type="td_block_7";block_td_uid_8_5bebf1066f0c9.post_count="4";block_td_uid_8_5bebf1066f0c9.found_posts="10288";block_td_uid_8_5bebf1066f0c9.header_color="#B53531";block_td_uid_8_5bebf1066f0c9.ajax_pagination_infinite_stop="";block_td_uid_8_5bebf1066f0c9.max_num_pages="2572";tdBlocksArray.push(block_td_uid_8_5bebf1066f0c9);</script><div
class="td-block-title-wrap"><h4 class="block-title td-block-title"><span
class="td-pulldown-size">MOST POPULAR</span></h4></div><div
id=td_uid_8_5bebf1066f0c9 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.businesscornwall.co.uk/news-by-industry/public-sector-news-categories/2017/02/council-shock-at-growth-deal-announcement/" rel="bookmark" class="td-image-wrap" title="Council &#8216;shock&#8217; at Growth Deal announcement"><img
width="100" height="70" class="entry-thumb" src="https://www.businesscornwall.co.uk/wp-content/uploads/2016/04/money-100x70.jpg" srcset="https://www.businesscornwall.co.uk/wp-content/uploads/2016/04/money-100x70.jpg 100w, https://www.businesscornwall.co.uk/wp-content/uploads/2016/04/money-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Council &#8216;shock&#8217; at Growth Deal announcement"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.businesscornwall.co.uk/news-by-industry/public-sector-news-categories/2017/02/council-shock-at-growth-deal-announcement/" rel="bookmark" title="Council &#8216;shock&#8217; at Growth Deal announcement">Council &#8216;shock&#8217; at Growth Deal announcement</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-24T08:51:55+00:00" >February 24, 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.businesscornwall.co.uk/news-by-industry/awards/2017/05/cornish-gin-named-worlds-best/" rel="bookmark" class="td-image-wrap" title="Cornish gin named world&#8217;s best"><img
width="100" height="70" class="entry-thumb" src="https://www.businesscornwall.co.uk/wp-content/uploads/2017/05/Tarquins-8653-100x70.jpg" srcset="https://www.businesscornwall.co.uk/wp-content/uploads/2017/05/Tarquins-8653-100x70.jpg 100w, https://www.businesscornwall.co.uk/wp-content/uploads/2017/05/Tarquins-8653-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cornish gin named world&#8217;s best"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.businesscornwall.co.uk/news-by-industry/awards/2017/05/cornish-gin-named-worlds-best/" rel="bookmark" title="Cornish gin named world&#8217;s best">Cornish gin named world&#8217;s best</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-09T15:39:53+00:00" >May 9, 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.businesscornwall.co.uk/news-by-industry/creative-industries-in-cornwall/2017/03/video-drone-footage-is-a-viral-hit/" rel="bookmark" class="td-image-wrap" title="Video: Drone footage is a viral hit"><img
width="100" height="70" class="entry-thumb" src="https://www.businesscornwall.co.uk/wp-content/uploads/2017/03/maxresdefault-1-100x70.jpg" srcset="https://www.businesscornwall.co.uk/wp-content/uploads/2017/03/maxresdefault-1-100x70.jpg 100w, https://www.businesscornwall.co.uk/wp-content/uploads/2017/03/maxresdefault-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Video: Drone footage is a viral hit"/><span
class="td-video-play-ico td-video-small"><img
width="20" height="20" class="td-retina" src="https://www.businesscornwall.co.uk/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.businesscornwall.co.uk/news-by-industry/creative-industries-in-cornwall/2017/03/video-drone-footage-is-a-viral-hit/" rel="bookmark" title="Video: Drone footage is a viral hit">Video: Drone footage is a viral hit</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-03-10T13:44:17+00:00" >March 10, 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.businesscornwall.co.uk/news-by-industry/digital-industries/2016/02/cornwall-is-california-of-the-uk/" rel="bookmark" class="td-image-wrap" title="Cornwall is &#8216;California of the UK&#8217;"><img
width="100" height="70" class="entry-thumb" src="https://www.businesscornwall.co.uk/wp-content/uploads/2016/02/software-100x70.jpg" srcset="https://www.businesscornwall.co.uk/wp-content/uploads/2016/02/software-100x70.jpg 100w, https://www.businesscornwall.co.uk/wp-content/uploads/2016/02/software-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cornwall is &#8216;California of the UK&#8217;"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.businesscornwall.co.uk/news-by-industry/digital-industries/2016/02/cornwall-is-california-of-the-uk/" rel="bookmark" title="Cornwall is &#8216;California of the UK&#8217;">Cornwall is &#8216;California of the UK&#8217;</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2016-02-18T11:27:56+00:00" >February 18, 2016</time></span></div></div></div></div></div><div
class="td-load-more-wrap"><a
href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5bebf1066f0c9" data-td_block_id="td_uid_8_5bebf1066f0c9">Load more<i
class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div><div
class="td-footer-wrapper td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"><div
class="td_block_wrap td_block_7 td_uid_10_5bebf106ad039_rand td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5bebf106ad039" ><script>var block_td_uid_10_5bebf106ad039=new tdBlock();block_td_uid_10_5bebf106ad039.id="td_uid_10_5bebf106ad039";block_td_uid_10_5bebf106ad039.atts='{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5bebf106ad039_rand","tdc_css_class":"td_uid_10_5bebf106ad039_rand","tdc_css_class_style":"td_uid_10_5bebf106ad039_rand_style"}';block_td_uid_10_5bebf106ad039.td_column_number="1";block_td_uid_10_5bebf106ad039.block_type="td_block_7";block_td_uid_10_5bebf106ad039.post_count="0";block_td_uid_10_5bebf106ad039.found_posts="0";block_td_uid_10_5bebf106ad039.header_color="";block_td_uid_10_5bebf106ad039.ajax_pagination_infinite_stop="";block_td_uid_10_5bebf106ad039.max_num_pages="0";tdBlocksArray.push(block_td_uid_10_5bebf106ad039);</script><div
class="td-block-title-wrap"><h4 class="block-title td-block-title"><span
class="td-pulldown-size">EDITOR PICKS</span></h4></div><div
id=td_uid_10_5bebf106ad039 class="td_block_inner"></div></div></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_7 td_uid_11_5bebf106b0067_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5bebf106b0067" ><script>var block_td_uid_11_5bebf106b0067=new tdBlock();block_td_uid_11_5bebf106b0067.id="td_uid_11_5bebf106b0067";block_td_uid_11_5bebf106b0067.atts='{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5bebf106b0067_rand","tdc_css_class":"td_uid_11_5bebf106b0067_rand","tdc_css_class_style":"td_uid_11_5bebf106b0067_rand_style"}';block_td_uid_11_5bebf106b0067.td_column_number="1";block_td_uid_11_5bebf106b0067.block_type="td_block_7";block_td_uid_11_5bebf106b0067.post_count="3";block_td_uid_11_5bebf106b0067.found_posts="10288";block_td_uid_11_5bebf106b0067.header_color="";block_td_uid_11_5bebf106b0067.ajax_pagination_infinite_stop="";block_td_uid_11_5bebf106b0067.max_num_pages="3430";tdBlocksArray.push(block_td_uid_11_5bebf106b0067);</script><div
class="td-block-title-wrap"><h4 class="block-title td-block-title"><span
class="td-pulldown-size">POPULAR POSTS</span></h4></div><div
id=td_uid_11_5bebf106b0067 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.businesscornwall.co.uk/news-by-industry/public-sector-news-categories/2017/02/council-shock-at-growth-deal-announcement/" rel="bookmark" class="td-image-wrap" title="Council &#8216;shock&#8217; at Growth Deal announcement"><img
width="100" height="70" class="entry-thumb" src="https://www.businesscornwall.co.uk/wp-content/uploads/2016/04/money-100x70.jpg" srcset="https://www.businesscornwall.co.uk/wp-content/uploads/2016/04/money-100x70.jpg 100w, https://www.businesscornwall.co.uk/wp-content/uploads/2016/04/money-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Council &#8216;shock&#8217; at Growth Deal announcement"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.businesscornwall.co.uk/news-by-industry/public-sector-news-categories/2017/02/council-shock-at-growth-deal-announcement/" rel="bookmark" title="Council &#8216;shock&#8217; at Growth Deal announcement">Council &#8216;shock&#8217; at Growth Deal announcement</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-24T08:51:55+00:00" >February 24, 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.businesscornwall.co.uk/news-by-industry/awards/2017/05/cornish-gin-named-worlds-best/" rel="bookmark" class="td-image-wrap" title="Cornish gin named world&#8217;s best"><img
width="100" height="70" class="entry-thumb" src="https://www.businesscornwall.co.uk/wp-content/uploads/2017/05/Tarquins-8653-100x70.jpg" srcset="https://www.businesscornwall.co.uk/wp-content/uploads/2017/05/Tarquins-8653-100x70.jpg 100w, https://www.businesscornwall.co.uk/wp-content/uploads/2017/05/Tarquins-8653-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cornish gin named world&#8217;s best"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.businesscornwall.co.uk/news-by-industry/awards/2017/05/cornish-gin-named-worlds-best/" rel="bookmark" title="Cornish gin named world&#8217;s best">Cornish gin named world&#8217;s best</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-09T15:39:53+00:00" >May 9, 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.businesscornwall.co.uk/news-by-industry/creative-industries-in-cornwall/2017/03/video-drone-footage-is-a-viral-hit/" rel="bookmark" class="td-image-wrap" title="Video: Drone footage is a viral hit"><img
width="100" height="70" class="entry-thumb" src="https://www.businesscornwall.co.uk/wp-content/uploads/2017/03/maxresdefault-1-100x70.jpg" srcset="https://www.businesscornwall.co.uk/wp-content/uploads/2017/03/maxresdefault-1-100x70.jpg 100w, https://www.businesscornwall.co.uk/wp-content/uploads/2017/03/maxresdefault-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Video: Drone footage is a viral hit"/><span
class="td-video-play-ico td-video-small"><img
width="20" height="20" class="td-retina" src="https://www.businesscornwall.co.uk/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.businesscornwall.co.uk/news-by-industry/creative-industries-in-cornwall/2017/03/video-drone-footage-is-a-viral-hit/" rel="bookmark" title="Video: Drone footage is a viral hit">Video: Drone footage is a viral hit</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-03-10T13:44:17+00:00" >March 10, 2017</time></span></div></div></div></div></div></div></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_popular_categories td_uid_12_5bebf106d7c5a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5bebf106d7c5a" ><div
class="td-block-title-wrap"><h4 class="block-title td-block-title"><span
class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul
class="td-pb-padding-side"><li><a
href="https://www.businesscornwall.co.uk/category/latest-news/"><span
class="td-cat-name">Latest News</span><span
class="td-cat-no">8819</span></a></li><li><a
href="https://www.businesscornwall.co.uk/category/news-by-location/truro-business-news/"><span
class="td-cat-name">Truro</span><span
class="td-cat-no">1956</span></a></li><li><a
href="https://www.businesscornwall.co.uk/category/news-by-location/falmouth-and-penryn-business-news/"><span
class="td-cat-name">Falmouth and Penryn</span><span
class="td-cat-no">1211</span></a></li><li><a
href="https://www.businesscornwall.co.uk/category/news-by-industry/networking-and-business-support-in-cornwall/"><span
class="td-cat-name">Business Support</span><span
class="td-cat-no">1147</span></a></li><li><a
href="https://www.businesscornwall.co.uk/category/news-by-industry/events-and-networking/"><span
class="td-cat-name">Events and Networking</span><span
class="td-cat-no">1077</span></a></li><li><a
href="https://www.businesscornwall.co.uk/category/news-by-industry/tourism-sector-business-news-cornwall/"><span
class="td-cat-name">Tourism Sector</span><span
class="td-cat-no">1001</span></a></li><li><a
href="https://www.businesscornwall.co.uk/category/news-by-location/camborne-pool-redurth-business-news/"><span
class="td-cat-name">Camborne, Pool and Redruth</span><span
class="td-cat-no">937</span></a></li><li><a
href="https://www.businesscornwall.co.uk/category/news-by-industry/food-and-drink/"><span
class="td-cat-name">Food and Drink</span><span
class="td-cat-no">898</span></a></li><li><a
href="https://www.businesscornwall.co.uk/category/news-by-industry/finance-and-investment-in-cornwall/"><span
class="td-cat-name">Finance</span><span
class="td-cat-no">880</span></a></li></ul></div></div></div></div><div
class="td-footer-bottom-full"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span3"><aside
class="footer-logo-wrap"><a
href="https://www.businesscornwall.co.uk/"><img
src="https://www.businesscornwall.co.uk/wp-content/uploads/2016/04/new-logo.png" alt="" title=""/></a></aside></div><div
class="td-pb-span5"><aside
class="footer-text-wrap"><div
class="block-title"><span>ABOUT US</span></div></aside></div><div
class="td-pb-span4"><aside
class="footer-social-wrap td-social-style-2"><div
class="block-title"><span>FOLLOW US</span></div>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/BusinessCornwall/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/businesscornwall/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.linkedin.com/company/business-cornwall/" title="Linkedin">
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/biz_cornwall" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/BusinessCornwall" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy">
&copy;</div></div></div></div></div><div
style="display:none"><div
class="grofile-hash-map-aa32ee18e400ac7096db147b26bdb7f3"></div></div> <script>(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();</script><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);(function(){var wpbrLoader=(function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.businesscornwall.co.uk/?gdbc-client=3.1.22-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script><script type='text/javascript'>var click_object={"ajax_url":"https:\/\/www.businesscornwall.co.uk\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.businesscornwall.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js'></script> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.businesscornwall.co.uk/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]--> <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.businesscornwall.co.uk/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.businesscornwall.co.uk/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>.td-footer-wrapper,
.td-footer-wrapper .td_block_template_7 .td-block-title > *,
.td-footer-wrapper .td_block_template_17 .td-block-title,
.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#333}.td-sub-footer-container{background-color:#4c4c4c}</style> <script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.7',blog:'123787065',post:'66013',tz:'0',srv:'www.businesscornwall.co.uk'}]);_stq.push(['clickTrackerInit','123787065','66013']);</script> <div
id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a
title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div
class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header><div
class="tdw-content"><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5bebf106dc72f"></textarea><div
id="td_live_css_uid_1_5bebf106dc72f" class="td-code-editor"></div> <script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5bebf106dc72f');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5bebf106dc72f");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script> </div></div><footer>
<a
href="#" class="tdw-save-css">Save</a><div
class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class="tdw-resize"></div>
</footer></div></body></html>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 13.854% | Size before compression: 107194 bytes | Size after compression: 92343 bytes. ***
-->